Forum très lent

Avatar de l’utilisateur
Gromovar
L'équipe du Bélial'
Messages : 273
Enregistré le : 27 janvier 2012 à 23:55

Forum très lent

Messagepar Gromovar » 25 octobre 2016 à 12:53

Depuis le changement de skin. C'est normal ?
----
Eric Jentile
Avatar de l’utilisateur
M
Grand Ancien
Messages : 1848
Enregistré le : 20 juin 2009 à 20:41

Re: Forum très lent

Messagepar M » 25 octobre 2016 à 13:01

Même constat. La connexion est laborieuse. Une fois que j'y suis c'est bon par contre.
"Sauvez un arbre, mangez un castor"
Herbefol
Prince-Marchand
Messages : 724
Enregistré le : 20 avril 2009 à 18:36

Re: Forum très lent

Messagepar Herbefol » 25 octobre 2016 à 14:10

Pas de soucis de mon côté, que ce soit au boulot ou chez moi.
L'affaire Herbefol
Au sommaire : Moriarty de Newman, L'épée de la providence de Sapkowski, La Terre bleue de nos souvenirs de Reynolds, Toll the Hounds d'Erikson & Les cendres de la victoire de Weber.
Avatar de l’utilisateur
Biro
Patrouilleur temporel
Messages : 72
Enregistré le : 22 juin 2016 à 09:24

Re: Forum très lent

Messagepar Biro » 25 octobre 2016 à 14:10

De mon côté je ne vois pas de différence, que ce soit au boulot ou chez moi.
Avatar de l’utilisateur
Apophis
Radieux
Messages : 244
Enregistré le : 07 janvier 2016 à 15:54
Contact :

Re: Forum très lent

Messagepar Apophis » 25 octobre 2016 à 16:54

Aucune différence de mon côté non plus.
Avatar de l’utilisateur
Aldaran
Little Green Man
Messages : 389
Enregistré le : 13 août 2009 à 15:05

Re: Forum très lent

Messagepar Aldaran » 26 octobre 2016 à 02:19

Pas de différence non plus.
Avatar de l’utilisateur
Delenn
Patrouilleur temporel
Messages : 82
Enregistré le : 25 janvier 2012 à 17:14

Re: Forum très lent

Messagepar Delenn » 26 octobre 2016 à 07:00

Pas de différence pour moi ;)
Avatar de l’utilisateur
Clement
Administrateur
Messages : 2073
Enregistré le : 21 mars 2009 à 14:54
Contact :

Re: Forum très lent

Messagepar Clement » 26 octobre 2016 à 12:58

Gromovar, est-ce que tu as le même problème que M (uniquement à la connexion et après ça va mieux) ou est-ce que c'est permanent ?

À tous les deux, est-ce c'est uniquement sur le forum, ou aussi sur le site du Bélial' ? Est-ce que vous avez le problème depuis différents appareils / lieux ? Quels sont vos navigateurs et fournisseur d'accès (ceux où ça rament) ?

Quelques trucs qui peuvent aider : vider le cache du navigateur, supprimer tous les cookies liés à forums.belial.fr...
Avatar de l’utilisateur
M
Grand Ancien
Messages : 1848
Enregistré le : 20 juin 2009 à 20:41

Re: Forum très lent

Messagepar M » 26 octobre 2016 à 14:45

Bonjour Clément,

Le soucis est présent sur mes deux ordinateurs. Etant en vacances, je ne sais pas trop ce qu'il en est au boulot.

J'utilise la dernière version de firefox.
"Sauvez un arbre, mangez un castor"

Retourner vers « Toute l'actu »